ダウンロード

Pocket

スミレには、.NET Core 2.1 Runtimeが必要です。

スミレ本体は、次のアドレスからダウンロードできます。

https://sumire.utopiat.net/files/core/

What do you think of this post?
  • いいね (0)
  • 続きを読みたい (0)